connexion automatique ne fonctionne plus

connexion automatique ne fonctionne plus

Messagepar JiPeheL » 11 Mai 2016, 13:29

Bonjour.

Depuis quelques temps, la connexion automatique ne fonctionne plus. La case "Me connecter automatiquement lors de chaque visite" se décoche toute seule et impossible de la faire rester cochée. J'ai regardé les cookies et ils sont bien autorisés pour ce forum. Je ne comprends pas ce qui se passe.

Encore plus bizarre : lorsque je suis connecté dans un onglet, si j'ouvre un autre onglet je suis "déconnecté", ce qui n'empêche pas d'avoir le bandeau "en ligne" dans la case d'identification.
Avatar de l’utilisateur
JiPeheL
 
Messages: 20
Inscrit le: 03 Février 2010, 14:45
Localisation: 78490

Re: connexion automatique ne fonctionne plus

Messagepar jipé » 12 Mai 2016, 07:35

Bonjour,
j'ai remarqué le même problème, j'ai "fouillé" dans les fonctions du forum, qui me sont accessibles, et n'ai rien remarqué de bizarre. Je vais essayer de contacter le webmaster...
jipé
Avatar de l’utilisateur
jipé
Administrateur
 
Messages: 346
Inscrit le: 13 Octobre 2009, 15:16

Re: connexion automatique ne fonctionne plus

Messagepar JiPeheL » 12 Mai 2016, 13:22

re...

Probablement un problème de mise à jour. Mon forum (forum.bateaux-rc.com) utilise aussi phpBB mais la version de phpBB-fr.com (actuellement 3.0.14) et pas celle de Maël Soucaze à phpBB.fr, que j'ai abandonnée justement suite à de petits problèmes de cette nature. le site de phpBB-fr réagit beaucoup plus vite lorsqu'il y a des bugs, généralement pas plus de 2 ou 3 jours. Une nouvelle version (3.1.9) est disponible mais "wait and see" car les "MOD's" que j'ai en 3.0.14 ne sont pas encore adaptés à la version 3.1.xx.
Avatar de l’utilisateur
JiPeheL
 
Messages: 20
Inscrit le: 03 Février 2010, 14:45
Localisation: 78490

Re: connexion automatique ne fonctionne plus

Messagepar Albertus » 23 Mai 2016, 08:45

c'est repartit : la connexion automatique ne fonctionne plus ! :evil:

C'est quand même grave que sur ce forum pas un administrateur ne le remarque ou ne s'en soucie !

Pas pour rien que le taux de fréquentation soit aussi bas ! :roll:
Albertus
 
Messages: 54
Inscrit le: 20 Décembre 2012, 09:33

Re: connexion automatique ne fonctionne plus

Messagepar Albertus » 16 Juin 2016, 05:48

Quel forum !
Ici au moins les responsables lisent les messages et y répondent !
`
Où va le modélisme naval si même les revues ne le soutiennent pas ?
Albertus
 
Messages: 54
Inscrit le: 20 Décembre 2012, 09:33


Retour vers INFORMATIONS SUR LE FORUM

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité